Ionic supported version

I see from the documentation that ionic 4 support android 4.4+ and ios10+.
But i do found out that there is issue with android 4.4 and android 5, 6 based on what i search online (seems to be an issue/bug)

So may i know if this issue has been fixed and confirmed that ionic 4 will be working with android 4.4 and above???

What about ionic 3?

  • List item