You need to use a different version code for your APK because you already have one with version code 10002


#1

Hello Devs,

i am getting one issue
i had created one application and done with the creation of the unsigned apk now when i am going to uploading
it’s showing me the below error
"You need to use a different version code for your APK because you already have one with version code 10002."

In config.xml
i had changed my version - 2.0 & in widget version - 2.0.0