Does swipe cards plugin work with beta14


#1

I am getting following error after upgrade to beta14

TypeError: undefined is not a function
at http://localhost:8000/js/ionic.swipecards.js:297:22
at http://localhost:8000/lib/ionic/js/ionic.bundle.js:16013:44

Any idea?


#2

Hmm yeah seems like theres

There’s already an issue open for this.