What Mac iOS version do I need for developing ionic mobile app?


#1

I’m going to develop a mobile app for iOS, what Mac OS version do I need for that ?