What Android API level should i install?


#1

I have the latest Ionic running and app built for iOS now need to add platform Android

Any help would be appreciated


#2

I finally found here in forum

https://forum.ionicframework.com/t/minimum-android-version-supported-by-ionic-version-3/103719/2