How to create ionic project with specific ionic version

Hello Guys,

I need some help.

How to create an ionic project on a specific ionic version.
e.g ionic start test tabs --v2

How I can mention the version at the time of project creation like version 2.0.0

Thanks in advanced