What is the error with update?


#1

Hi ! I am getting error with new update of cli and ionic-angular package.

@brandyshea
@adam

Result :