InAppBrowser Android Build Getting Error


#1

Hello

I had use InAppBrowser Native Component but when I build the Android app I am getting below error

I would appreciate if any one can help me to resolve the issue.


#2

check this post as it may help you


#3

Hello

I had checked and install InAppBrowser 1.7.1 but still getting same error.

I would appreciate if you can help me.


#4

post your ionic info


#5

Hello

Please check below ionic info

global packages:

@ionic/cli-utils : 1.0.0
Ionic CLI        : 3.0.0

System:

Node       : v7.5.0
OS         : Windows 7
Xcode      : not installed
ios-deploy : not installed
ios-sim    : not installed

#6

will you run the command in the project directory, i want to know your cordova version,
you know what just run cordova -v