I can't building my project after upgrading ionic cli

Hi - ionic cli asked me to upgrade it
and then I can’t build anymore the project
here’s the error I get

You didn’t search here in the forum:

Here is an issue for that:


Add your information (old ionic info?) to the issue to help the dev.