I cannot run ionic apps on any below android 22 api versions


#1

hi ionic

please read this issue I have unfortunately I cannot run my apps on any 3.X,4.X (below API ver 22).

i cannot put all here buse I am new one and cannot post more than 10 line of posts.


#2

Same thing for me Man and after editing the androidmanifest.xml file i still get errors and the build process automatically changes the minsdkversion to 16 why is that ???