Error in security service

Hi, i have this error when execute: $ ionic security profiles list

Error in security service. (CLI v2.0.0)

Your system information:

Cordova CLI: 6.3.0
Ionic Framework Version: 1.3.1
Ionic CLI Version: 2.0.0
Ionic App Lib Version: 2.0.0
OS: Distributor ID: Ubuntu Description: Ubuntu 14.04.5 LTS
Node Version: v6.1.0

Before this error, the terminal shows me html code.
i cant do anything, cant attach credencials, cant attach provisioning profiles.

What can i do?
Thanks.
Yamila