Angular 1.7


#1

Is it possible to use the latest angular 1 with ionic 1 ?


#2