What's the @ionic/app-scripts version needed for ionic-angular 3.8.0


#1

I want to upgrade my ionic-angular from 3.7.0 to 3.8.0
I need to know which @ionic/app-scripts version is compatible and more suitable for that


#2

Always go with the latest version unless there’s a post here or on Github that the new version introduced an error.