What are the api lvl that supports ionic 2 and in wich version works with ios?


#1

i wanna know about the versions on devices that ionic2 can run.


#2

Device.device.version


#3

@zeddz Ionic 2 supports iOS7+ and Android 4.4. You can push the android support back even further with crosswalk.