Unable to use native plugin like bar code scanner and keychain Error Plugin not installed


#1

When i am trying to use native functionality (Bar code scanner and Keychain storage) using plugin, it is sending error Plugin not installed.
Although plugin is installed and it was working last weak.

any one help me to figure out this issue?