My App has stopped Ionic v3


#1

when I build my android app and install it I get this message “MyApp has stopped”. Use Ionic v 3.12.0