Module not found: Error: Can't resolve 'stacktrace-js'


#1

When I am trying to get the stacktrace via stacktrace-js, I get this error… Please help me with an answer.

my Ionic Info:

@ionic/cli-plugin-proxy : 1.5.7
@ionic/cli-utils : 1.19.1
ionic (Ionic CLI) : 3.19.1
global packages:

cordova (Cordova CLI) : 8.0.0
local packages:

@ionic/app-scripts : 3.1.8
Cordova Platforms : android 7.0.0
Ionic Framework : ionic-angular 3.9.2
System:

Android SDK Tools : 26.1.1
Node : v8.9.4
npm : 5.6.0
OS : Windows 10
Environment Variables: