iPad issue with PouchDB - invalid Adapter websql


#1

Hello,

I am using PouchDB for my offline data, on android and iPhone there is no problem using PouchDB.
But on iPad i get allways the error: invalid Adapter websql

does anybody have a tip for me?

thank’s for your help :slight_smile: