Ionic v3 emulate android [ERROR] Exception: Using cordova-fetch for emulate1.0.2

#1

Hi I have a problem with my ionic v3 when I try to emulate with my emulator here is the error