Ionic Pro has no compatible api version


#1

Is not possible to use @ionic/pro@latest like docs suggest.
The last api available is 2.0.3 and it is necessary 5.2.7