Ionic platform add ios with version specified?


#1

Can I specify the ios version on platform add? The default is ios 3.80 but I need to test on ios 6 and 7. Thanks.