Ionic package Xcode version


#1

I would Like to know what version of Xcode is used when I build my project on ionic package (clouds) using cordova-ios version 4.3.1.

My build broke:


#2

How can I configure “ionic pakage build ios” to use a specific xcode version?