Failed to find the bower component "android". Are you sure it exists? (CLI v1.7.14)


#1

Failed to find the bower component “android”.
Are you sure it exists? (CLI v1.7.14)

Your system information:

Cordova CLI: 6.0.0
Ionic Version: 1.2.4
Ionic CLI Version: 1.7.14
Ionic App Lib Version: 0.7.0
OS: Distributor ID: Ubuntu Description: Ubuntu 14.04.4 LTS
Node Version: v5.6.0


#2

What do you do? Any solution… ?