Error ionic bulid android app,


#1

hi, I’m ejecute sudo cordova build android, and compile ok, but the install in the device, not work,
the error is " Unfortunately Package Installer has stopped", I’ used this plugins:

cordova-plugin-compat 1.0.0 "Compat"
cordova-plugin-console 1.0.2 "Console"
cordova-plugin-device 1.1.1 "Device"


cordova-plugin-geolocation 2.2.1-dev "Geolocation"
cordova-plugin-splashscreen 3.2.1 "Splashscreen"
cordova-plugin-statusbar 2.1.2 "StatusBar"
cordova-plugin-whitelist 1.2.2 "Whitelist"
ionic-plugin-keyboard 2.0.1 “Keyboard”

android 5.1 api 23