Caught Exception: Error: Cannot find module './'


#1

After upgrading ionic CLI to latest version ionic@2.1.4 i am getting error while running ionic serve
Actually i was unable to run any ionic command what is the issue?