API documentation for old versions of Ionic 2


#1

Hi friends! I noticed that disappeared the API documentation for old versions of Ionic 2 ( < 2.0.0-beta.9). She will turn up somewhere or do I have to upgrade to the 2.0.0-beta.9 ?


#2

Noticed this also! Do you have any answers as I am currently working on 2.0.0-beta.4 with no plans of upgrading yet.