Xcode is giving exception when app run on ios greater then 9.3?


#1

libc++abi.dylib: terminating with uncaught exception of type NSException