WordPress Starter


#1

Hy everyone,
I can’t complete the installation of the Wordpress Starter on Ubuntu; it says “Failed at the worpress-hybrid-client@3.0.0-alpha03 installWPHC script node ./scripts/install.js”.

What can I do?
Thanks,
Carlo