Want to use old Android Version


#1

Hi

I’m planning on creating a new hybrid mobile app using IONIC. Because of the type of app and the region/country where is going to be used I need to generate for older versions of Android, 4.1 for example. Can I configure IONIC to generate an Android Application on older versions?

Regards,

Néstor