Uncaught SyntaxError: Unexpected identifier (Ionic 4 + Android 5.1)

Ionic 4 application is not working on Android 5.1,

I got the error “Uncaught SyntaxError: Unexpected identifier” after I run my ionic app on Android 5.1

Please help.

Same problem too, it looks like ioinc is not supported Android 5.1 for some reason.