The plugin version is old, and it will be installed with a bug and no installation. Who can update it?


#1

https://www.npmjs.com/package/cordova-plugin-dotneet-mfilechooser