Support old versions android without using crasswalk


#1

hello, we launch our application in two weeks and we want to support also the old android version without using crasswalk. Thanks


#2

There’s not much you can do.


#3

so I have a choice it’s crasswalk ?