Solve the build error

#1

hi all …i have a ionic build error for …(could not determine java version 10.0.2)
but i salve this error …so any one want my help pls contact …

#2

hi ,
i want kindly share the details about that. i facing same kind of error on build APk.

1 Like
#3

hi prakashanand …sure i will send u