Security Alert for cordova-plugin-ionic-webview

#1

Is this update necessary for anyone using the crosswalk?