Pls HELP : i cant include lib


#1

Hello guys
the problem is i want to add P5.js lib and i cant
pls help me im new