Map doesn´t show on devices with android 5.0.0 or 5.1


#1

hai , i´m getting the following error “timeout expired… code 3” when i try to run my google map app on devices with android 5.0.0 or 5.1.0 …

Does anyone know how to solve it? i already try a bunch of stuffs like install the plugin geolocation again, add some permissions on androidManifest…