Keyboard opens auto adjusting height of webview

Is there a way to disable this feature? auto adjusting height of the webview when keyboard is opened?
webview flickers, and seems it’s better to just turn off…

1 Like

+1 my ionic content flickers when keyboard shows up.

1 Like

+1 on this im having the same problem

1 Like