Is it possible to build an ionic app for iOS 4.2.1?


#1

I would like to build an app for my old iPhone 3G with iOS 4.2.1

Is that possible with Ionic?