Ionic native with import /ngx don't work in 15/02/2019

All ionic native with import …/ngx don’t work in 15/02/2019 for me and i really don’t understand

I’m using

  • ionic 4.6.0
  • cordova 8.1.2 (cordova-lib@8.1.1)
  • npm 6.50

Anyone to help me please

Hi @azizsana :wave:

Can you run the ionic info command from your app project directory and paste the output here as a code block?

It would also help if you can paste the contents of your package.json in another code block, at least the dependencies section.

Best,
Rodrigo