Ionic Creator APK build for Android API 26

Hello all,

I am trying to upload APK built by Ionic1 Creator to Google Play store and get an error stating APK targets API level 25 while it must target at least API level 26. My question is how to configure Ionic1 Creator to build for API level 26?

Thank you,
Maxim Bayadinov