How to run/emulate on a lower version of ios


#1

Since i accidentally upgraded to xcode7 which comes with ios9 as default, my app stopped working.

Anyone knows how to run/emulate on a lower version of iphone target?