How Can I Specify The "Android API Level" of app project?

Think about the GETTING START steps.
$ ionic start myApp tabs
$ ionic platform add android
$ ionic build android
$ ionic emulate android
I can’t find the option or place to specify the api level.
It seems that ionic use the top api level from android sdk.
Any reply is appreciated. Thank you.

As far as specifying what the minSDK version android uses, you need to go to platform/androind/AndroidManifest.xml and edit this line.

<uses-sdk android:minSdkVersion="10" android:targetSdkVersion="19" />

Thanks, mhartington! I have checked the xml file that you pointed out, and make it (tabs app) works well in android 4.0 and 4.2.2 device.
By the way, I had considered I was facing an API LEVEL compatibility problem, after some reseacher I found out that it just a coding mistake. Sorry for this thread.