Could not get unknown property 'FIREBASE_VERSION'

I got this error after installing cordova-plugin-firebase-analytics
anyone solve this please help