After upgrading cil3 can not build


#1

“devDependencies”: {
"@ionic/app-scripts": “1.3.5”,
"@ionic/cli-plugin-cordova": “1.0.0”,
"@ionic/cli-plugin-ionic-angular": “1.0.0”,
“async”: “^2.4.0”,
“jshint”: “^2.9.4”,
“typescript”: “~2.2.1”
},


#2

What’s the issue here? I’m not seeing any errors. FWIW I’m seeing a double space after build android. Perhaps that’s causing some issues?


#4

I’m sorry I made a mistake